Problema invio fatture e visualizzazione semplificata 2c solution
Incident Report for Namirial
Resolved
This incident has been resolved.
Posted Jul 12, 2019 - 00:54 CEST
Monitoring
Abbiamo risolto il problema, ora siamo in fase di monitoraggio per chiudere definitivamente il problema
Posted Jul 11, 2019 - 14:15 CEST
Update
Il problema è stato identificato ed in fase di risoluzione
Posted Jul 11, 2019 - 11:56 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 11, 2019 - 11:56 CEST
Investigating
Stiamo riscontrando problemi con i repository delle fatture elettroniche che impatta sia l'invio che la generazione delle stampe.
Posted Jul 11, 2019 - 09:58 CEST
This incident affected: NamirialArchive (WEB Services Transmission of e-invoices, ECM NamirialArchive IT1 Web Portal (ex LegalSolutionDOC)).